ada koq gan, tp gak bisa pke avatar DP nya

---------- Post added at 03:46 PM ---------- Previous post was at 03:45 PM ----------

untuk type 7290-71xx-8707g-8707v tidak akan pernah bisa memakai BBM V 5.
Karena OS minimum untuk BBM 5 adalah OS 4.5.
U/ OS 4.2 bisa pakai YM-FB-BBM v 4.5..
U/ OS 4.1 bisa pakai YM & BBM tanpa avatar DP. Tapi FB hanya bisa melalui Browser saja